Privates Braun-Forum

Für Liebhaber und Sammler der Braun-Unterhaltungselektronik
Aktuelle Zeit: 15.10.2018, 09:58

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Kein UKW-Empfang beim CE500
BeitragVerfasst: 02.09.2016, 17:09 
Offline
Neuling
Neuling

Registriert: 02.09.2016, 16:12
Beiträge: 3
Wohnort: 31595 Steyerberg
CE-500 Ser.Nr.10793 hat keinen UKW-Empfang.Wer hat einen Tipp wo der Fehler zu suchen ist.Oder ist es das Kpl.UKW-Teil selber? Welche UKW-Teile der CE-Serie sind identisch.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kein UKW-Empfang beim CE500
BeitragVerfasst: 02.09.2016, 20:43 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 28.12.2010, 15:36
Beiträge: 1762
Wohnort: 85077 Manching
Guten Abend Namenloser!
Wir sind hier etwas familiärer unterwegs als in anderen Foren und sprechen uns mit Vornamen an. Gerne wird auch gesehen (und gelesen), wenn man in der Rubrik Vorstellung ein wenig von sich erzählt.
Deine Frage hast Du im passenden Unter-Forum platziert und hier gibt es bestimmt auch Mitglieder, die Dir auf Deine Fragen antworten können. Dazu wären ein paar detailliertere Angaben hilfreich, auch z.B. inwieweit Du Vorkenntnisse, Werkzeug und Reparaturfertigkeiten besitzt und Schaltpläne lesen kannst.
Mit den dürren allgemeinen Angaben befürchte ich, dass die Antworten erstmal überschaubar bleiben.

Ich empfehle also: Mehr Butter bei die Fisch! Wir beißen nicht!
Gruß, Gereon

_________________
...meistens ist es was Mechanisches...
- wenn es nicht will, wende Gewalt an;
geht es kaputt, hätte es eh gewechselt werden müssen... :wink:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kein UKW-Empfang beim CE500
BeitragVerfasst: 05.09.2016, 10:49 
Offline
Neuling
Neuling

Registriert: 02.09.2016, 16:12
Beiträge: 3
Wohnort: 31595 Steyerberg
Da ich neu bin möchte ich es erst mal ausprobieren.Habe alle erforderlichen Kenntnisse und das entspr.Werkzeug,um reparaturen zu machen,war früher RF/FS-Techniker,dann Tontechniker,jetzt Rentner,Gruß Frank


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kein UKW-Empfang beim CE500
BeitragVerfasst: 05.09.2016, 11:09 
Offline
Profi
Profi

Registriert: 29.09.2009, 06:42
Beiträge: 529
Hallo Frank.hier ein Link in dem auch ein Schaltplan zu finden ist:
viewtopic.php?t=1248
Gruss
Gerhard


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de