Privates Braun-Forum

Für Liebhaber und Sammler der Braun-Unterhaltungselektronik
Aktuelle Zeit: 19.11.2018, 12:52

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 28.04.2015, 10:41 
Offline
Jungspund
Jungspund

Registriert: 28.04.2015, 10:27
Beiträge: 11
Liebes Braun HiFi-Forum!
Ich besitze seit Kurzem einen Braun CET 15 und habe eine Frage zum Zeigerausschlag am Drehpulsmesswerk:
Soweit ich weiß, ist es beim CE 16 so, dass der Empfang dann am besten ist, wenn der Zeiger in den roten Bereich (nach oben) geht.
Bei meinem CET 15 ist es genau umgekehrt. Der Empfang ist dann am besten, wenn der Zeiger nach unten in den schwarzen Bereich geht.
Ist das normal?

Habe übrigens schon versucht, die zwei Pole an der Anzeige zu vertauschen. Hat nicht das gewünschte Ergebnis hervorgerufen.

Würde mich freuen, wenn jemand etwas darüber weiß oder bei seinem CET 15 nachsehen könnte! :beerchug:
Danke im Voraus!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 28.04.2015, 12:52 
Offline
Moderator
Moderator

Registriert: 16.09.2010, 13:50
Beiträge: 1773
Wohnort: Leverkusen
Hallo panulli,
willkommen im Forum, zu Deiner Frage kann ich Dir leider nicht weiterhelfen, da ich nur den CE 16 habe, aber da wird schon noch eine Antwort kommen.
Das Forum kann Dir in vielen Fragen helfen, die Suchfunktion ist da sehr hilfreich! Du wirst beim Einlesen feststellen, dass wir uns hier mit unserem Vornamen nennen und wenn Du Deinen Wohnort preisgeben magst oder gar in der Sparte Vorstellung näheres über Dich schreiben magst, würden wir uns darüber freuen!
Gruß Andreas

_________________
Viel Freude beim Hören !


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 28.04.2015, 13:36 
Offline
Jungspund
Jungspund

Registriert: 28.04.2015, 10:27
Beiträge: 11
Hallo Andreas!
Vielen Dank für die schnelle Rückmeldung!
Die Suchfunktion hat mir in meinem Fall leider nicht weitergeholfen und so habe ich beschlossen, meinen erstes Thema zu posten.
Habe erst vor kurzem begonnen, mich intensiver mit Braun HiFi-Geräten zu beschäftigen. Vielleicht kann ich aber in Zukunft auch einmal etwas im Forum beitragen! :thumb:

Liebe Grüße, Paul


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 28.04.2015, 15:27 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: 03.10.2010, 09:39
Beiträge: 889
Wohnort: Markgräflerland
Hallo Paul,

leider besitze ich auch keines der beiden schönen Geräte, weder einen CET15 noch einen CE16. Bei Deinem Problem, das eigentlich gar keines ist, hilft uns aber die Bedienungsanleitung weiter. Dort heißt es nämlich: "Die Abstimmung ist dann optimal, wenn der Zeiger (des Instruments) möglichst weit nach unten ausschlägt.

Siehe hierzu die BDA:

Bild Bild

Viele Grüße

Heinrich


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 28.04.2015, 15:32 
Offline
Jungspund
Jungspund

Registriert: 28.04.2015, 10:27
Beiträge: 11
Vielen Danke, Heinrich, für die schnelle und hilfreiche Antwort!

Liebe Grüße, Paul


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 28.04.2015, 15:48 
Offline
Braun-Kenner
Braun-Kenner
Benutzeravatar

Registriert: 19.01.2009, 03:06
Beiträge: 796
Wohnort: Mount Forest, Kanada
Hallo Paul,
bei meinem audio1 und TC20 verhalten sich die Feldstaerkeinstrumente ebenso, hohe Feldstaerke im schwarzen Bereich (unten). Also bestimmt kein Fehler bei Deinem CET15. Beim CE16 ist es umgekehrt, hohe Feldstaerke im roten Bereich (oben).

Gruss
Wilhelm


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 29.04.2015, 07:02 
Offline
Jungspund
Jungspund

Registriert: 28.04.2015, 10:27
Beiträge: 11
Hallo Heinrich!
Auch dir vielen Dank für die hilfreiche Rückmeldung!
Bin froh, dass offensichtlich alles in Ordnung ist mit meinem CET 15. War mir nur etwas unsicher, weil die Anzeige am CE 16 dann irgendwie doch "richtiger" aussieht.
Gratulation übrigens zu deinem TC20. Ziemlich seltenes Stück! Gefällt mir wirklich gut!

Liebe Grüße, Paul


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 29.04.2015, 07:04 
Offline
Jungspund
Jungspund

Registriert: 28.04.2015, 10:27
Beiträge: 11
Es müsste natürlich "Hallo Wilhelm" heißen.
Vielen Dank nochmal!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 08.05.2015, 20:17 
Offline
Routinier
Routinier

Registriert: 23.01.2011, 17:33
Beiträge: 151
Wohnort: 19086 Peckatel
moin,

beim Blick in die Produktgalerie ist mir der dort abgebildete CET 15 aufgefallen, abgeschaltet, Drehspulinstrument unten schwarz, bei diesem Gerät müßte also wie beim CE 16 der Zeiger nach oben in den roten Bereich ausschlagen. Hat man ggf. später beim CET 15 dasselbe Instrument genommen wie beim CE 16?

Hat übrigens Dein CET 15 bereits den Stereo-Decoder? Der war bzw. ist dadurch gekennzeichnet, dass die hohen Frequenzen im Vergleich zum Mono-Empfang etwas vermindert sind. Beim CE 16 hat man das durch einen besseren Decoder eliminieren können.

--... ...--, Klaus

_________________
...was soll das schlechte Leben nutzen?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 08.05.2015, 21:50 
Offline
Jungspund
Jungspund

Registriert: 28.04.2015, 10:27
Beiträge: 11
Hallo Klaus!
Bei meinem CET 15 ist der Zeiger auch unten, wenn er ausgeschaltet ist. Sobald man ihn einschaltet, geht der Zeiger hoch und senkt sich bei gutem Empfang allmählich wieder ab.
Hab meinen CET 15 schon länger nicht geöffnet, aber soweit ich mich erinnern kann, besitzt er schon den TD 40 Stereo-Decoder. Kann dementsprechend auch Stereo empfangen.
Was die verminderten Höhen betrifft, wäre mir nichts wirklich aufgefallen. Werde das aber bei der nächsten Gelegenheit mal genau austesten!

Liebe Grüße, Paul


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 04.09.2015, 17:18 
Offline
Eroberer
Eroberer

Registriert: 12.01.2011, 12:21
Beiträge: 68
Hallo zusammen,

habe von einem Bekannten einen optisch gut erhaltenen CET 15 bekommen, der ein seltsames Problem hat: offensichtlich hat das Drehpulsmesswerk gar keinen Zeiger oder kann es sein, dass der Zeiger außerhalb des sichtbaren Bereichs fest hängt? Bekommt man solche Instrumente einzeln?

Danke Frank


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de