Privates Braun-Forum

Für Liebhaber und Sammler der Braun-Unterhaltungselektronik
Aktuelle Zeit: 22.05.2018, 09:17

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Teilweiser Kanalausfall am A 501
BeitragVerfasst: 03.10.2016, 11:07 
Offline
Braun-Kenner
Braun-Kenner

Registriert: 10.07.2012, 15:50
Beiträge: 691
Wohnort: Wetterau/Hessen
Hallo zusammen,

ich habe bei meinem A 501 ein Problem mit teilweisenm Kanalausfall. Das Propblem tritt nur an einem der beiden Laustsprecherausgänge auf. Es tritt unabhängig von der Eingangswahl auf (Tuner, Tape1, Tape2). Dabei fällt teilweise ein Kanal aus, krazt, kommt wieder, es funktioniert auch mal eine Weile. Das alles im Wechsel. Die letzte Zeit fallen ab und an sogar beide Kanäle aus bzw. werden sehr leise.

Ich habe den Verdacht, dass das u.U. mit diesen Tape-Copy-Tasten zu tun hat? Drücke ich dort herum, ändert sich es in der Regel. Schalte ich auf Mono ist der Spuk vorbei, da geht alles.

Gibt es da typische verdächtige Bauteile? Ich danke euch.

_________________
Viele Grüße
Andreas


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Teilweiser Kanalausfall am A 501
BeitragVerfasst: 03.10.2016, 14:43 
Offline
Profi
Profi

Registriert: 29.09.2009, 06:42
Beiträge: 518
Hallo Andreas,nach deiner Beschreibung tippe ich auf R 513 oder 413,das ist das Stereopoti ganz links.Der Monoschalter legt nach disem Poti die Signale zusammen.Probiers mal mit Tunerspray,hilft zumindest vorübergehend.
Gruss
Gerhard


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Teilweiser Kanalausfall am A 501
BeitragVerfasst: 03.10.2016, 16:16 
Offline
Braun-Kenner
Braun-Kenner

Registriert: 10.07.2012, 15:50
Beiträge: 691
Wohnort: Wetterau/Hessen
Danke Dir, das werd ich mal probieren.

_________________
Viele Grüße
Andreas


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Teilweiser Kanalausfall am A 501
BeitragVerfasst: 04.10.2016, 19:11 
Offline
Braun-Kenner
Braun-Kenner

Registriert: 10.07.2012, 15:50
Beiträge: 691
Wohnort: Wetterau/Hessen
Eie Frage noch: Macht es Sinn Kontakt WL und Tuner 600 einzusetzen oder überschneidet sich das? T6 Oszilin scheint auch oft für gut befunden?

_________________
Viele Grüße
Andreas


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Teilweiser Kanalausfall am A 501
BeitragVerfasst: 04.10.2016, 19:59 
Offline
Profi
Profi

Registriert: 29.09.2009, 06:42
Beiträge: 518
Hallo Andreas,ich habe alle drei im Gebrauch,in deinem Fall würde ich Oszillin bevorzugen,allerdings wenn die Kohlebahn des Potis gelitten hat ist eine Besserung vermutlich auch nur temporär.
Gruss
Gerhard


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Teilweiser Kanalausfall am A 501
BeitragVerfasst: 06.10.2016, 19:07 
Offline
Braun-Kenner
Braun-Kenner

Registriert: 10.07.2012, 15:50
Beiträge: 691
Wohnort: Wetterau/Hessen
Heute kamen Druckluftspray und T6. Der A 501 ist ja wirklich übersichtlich und gut zugänglich aufgebaut. Und es hat geholfen :thumb: Im Moment läuft alles störungsfrei. Vielen Dank nochmal!

PS: Das das nicht ewig hält, ist mir auch klar :zwink:

_________________
Viele Grüße
Andreas


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de