Privates Braun-Forum

Für Liebhaber und Sammler der Braun-Unterhaltungselektronik
Aktuelle Zeit: 21.08.2018, 11:23

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: RS1 Sendersuchlauf
BeitragVerfasst: 15.11.2015, 12:03 
Offline
Foren-As
Foren-As
Benutzeravatar

Registriert: 29.09.2010, 16:30
Beiträge: 128
Wohnort: 33100 Paderborn
Hallo liebe Braunfreunde,

heute Morgen ist mir bei meinem RS1 folgender Defekt aufgefallen:
Der Synthesizer Sendersuchlauf läuft nur noch in die linke Richtung, ebenso die Feinabstimmung.
Sendersuchlauf nach rechts startet nur kurz, springt aber dann wieder zurück auf den alten Sender.
Hat einer von euch schon einmal ein ähnliches Problem gehabt oder kann mir bei der Fehlersuche einen Tipp geben?

Herzliche Grüße,
Roger

_________________
Regie 308 & PS358 mit L260
Studio Line RS1 & PC1 integral mit output c und LW1
Studio Line A501, TS501, C301, PS550 mit SM1004/1
Atelier C3


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de