Privates Braun-Forum

Für Liebhaber und Sammler der Braun-Unterhaltungselektronik
Aktuelle Zeit: 21.11.2017, 22:15

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Probleme mit Braun Phase 1
BeitragVerfasst: 28.01.2017, 18:31 
Offline
Neuling
Neuling

Registriert: 28.01.2017, 18:17
Beiträge: 3
Moin zusammen,
bin neu hier, komme aus Berlin und bin von der Ästhetik und Design von Braun Produkten infiziert.
Habe mir neulich einen Braun Wecker Phase 1 zugelegt. Zunächst lief er recht zuverlässig, nun hakt er und hat Aussetzer.
Nach Öffnen des Gehäuses habe ich auch gleich das Problem ausgemacht.
Das kleine (erste) Zahnrad direkt am Motor macht Probleme, ist verschlissen.
Habe schon ein wenig gelesen, von wegen keine Ersatzteile und so und von Kunde 2000 Weckern und so aber dennoch meine Frae hat jemand ne andere Idee?
Gibt es noch irgend eine andere Alternative der Reparatur?
Der Wecker ist sonst TOP in Schuß, würde Ihn gerne am Leben erhalten.
Freu´mich über jeden Hinweis.
Bild anbei, Danke und Gruß aus der Hauptstadt
Dateianhang:
FullSizeRender-2.jpg


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Braun Phase 1
BeitragVerfasst: 28.01.2017, 23:15 
Offline
Experte
Experte

Registriert: 03.02.2010, 15:07
Beiträge: 255
Wohnort: Weserbergland
hallo loa?,
eine typische verschleisserscheinung bei der phase 1. deshalb gibts
die uhr auch öfter mal auf dem trödelmarkt. das zahnrad
ist so gut wie nicht austauschbar, da die gesamte uhr zerlegt werden
müsste und dann gibt es kein ersatzzahnrad. also die phase 1 als
deko verwenden.
gruss
günter


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Braun Phase 1
BeitragVerfasst: 28.01.2017, 23:21 
Offline
Neuling
Neuling

Registriert: 28.01.2017, 18:17
Beiträge: 3
verdammte Axt :wall:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Braun Phase 1
BeitragVerfasst: 30.01.2017, 02:34 
Offline
Experte
Experte
Benutzeravatar

Registriert: 07.05.2009, 22:40
Beiträge: 293
Wohnort: 448XX Bochum
Tipp
beim nächsten Mal:
Typ 5941 meiden ( meist Typenschild unterhalb vorhanden)
hier Antriebsrad - Defekt wahrscheinlich.
Hier ist das Uhrwerk oberhalb angebracht.

Eher auf die Typen der 4xxx Serie
zurückgreifen; hier ist das Uhrwerk
unten angebracht.

Gruß
Jürgen S.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Tief im Westen...............................................


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Braun Phase 1
BeitragVerfasst: 01.02.2017, 21:34 
Offline
Mitglied
Mitglied

Registriert: 23.01.2011, 20:37
Beiträge: 40
Wohnort: Tübingen
Hallo Loa,
ich kenne Dein Problem. Dieses Zahnrad ist immer die Hauptursache für einen Ausfall. Jedoch kann man das Getriebe mit dem Motor gut ausbauen, nachdem man die beiden dünnen Anschlusskabel des Motors abgelötet hat und die Leiterplatte aus den Haken geschwenkt hat. Wenn Du Dir das zutraust, kann ich Dir Anleitung geben. Wäre doch schade, das schöne Stück wegzuwerfen.
Eine Reparatur des von Dir gekennzeichneten Zahnrads ist möglich, wenn die Zähne beim kleinen Durchmesser abgebrochen sind.
Dazu hatte ich mir vor einiger Zeit aus Polen entsprechende Kunststoffzahnräder mit den benötigten Daten bestellt und die an der beschädigten Stelle ersetzt. Meine Phase 1 läuft wieder geräuschlos und ohne Probleme.
Wenn jedoch Zähne am großen Durchmesser ausgebrochen sind, sind die Reparaturaussichten am Getriebe äußerst erfolglos, weil der polnische Modellbauhersteller dieses Zahnrad in Kunststoff nicht anbietet und eine Neufertigung einfach wirtschaftlich keinen Sinn macht. (liegt bei über 100 Euro)
In meinem Fall konnte ich eine Präzisionsdrehmaschine an meinem Arbeitsplatz zum Bearbeiten der Teile verwenden. Wenn Du die Möglichkeit nicht hast, bleibt noch das "Ausbeinen" einer Kundo-Uhr. Es reicht meiner Meinung nach jedoch nur eine Austausch des Motors mit intaktem Getriebe, anstatt die Uhr komplett zu zerlegen.
Viele Grüße aus dem Südwesten
Arthur


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Braun Phase 1
BeitragVerfasst: 02.02.2017, 11:01 
Offline
Profi
Profi
Benutzeravatar

Registriert: 08.03.2009, 21:45
Beiträge: 451
Wohnort: 77716 haslach im kinzigtal
nach dem hinweis von arthur auf kundo hab ich mal im www gesucht und diese seite entdeckt:
kundo
die technische verwandschaft ist klar zu sehen.

@ arthur: gabt es bei kundo auch verschiedene innenleben?

beim netzwecker phase 4 (4 842) gibt es auch die probleme mit dem abraspeln des kleineren zahnrades.
daher stehen bei mir zwei stück funktionslos rum :( . das mit der polnischen zahnradnachfertigung klingt interessant,
aber ich hätte nicht die gerätschaft für das passende zusammenfügen.
phase 4 - zahnausfall

fragean alle mitleser: steckt das werk der braun Phase 4 auch in einer anderen uhr?

grüsse, werner


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Braun Phase 1
BeitragVerfasst: 02.02.2017, 11:40 
Offline
Neuling
Neuling

Registriert: 28.01.2017, 18:17
Beiträge: 3
Vielen Dank für ie vielen Tipps, bin nicht so sehr der Bastler, versuche nun mal mein Glück und halte Ausschau nach nem Kunde 2000.
Grüße, Loa


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Braun Phase 1
BeitragVerfasst: 02.02.2017, 17:26 
Offline
Mitglied
Mitglied

Registriert: 23.01.2011, 20:37
Beiträge: 40
Wohnort: Tübingen
Hallo Loa,
ich habe Dir gerade eine PN geschickt. ich hoffe, Dir weiterhelfen zu können.
Nach Deinem eingestellten Foto zu beurteilen, ist der Schaden an dem Zahnrad mit meinen polnischen Ersatzrädchen reparabel.
Vor daher bitte nichts entsorgen.
Viele Grüße aus dem Südwesten
Arthur

Zur Frage von Werner:
Ja Kundo hat eine Netz- und eine Batterieversion angeboten.
Eigentlich ist Braun damals schon nur für das Gehäusedesign verantwortlich gewesen. Das Innenleben der beiden Varianten stammt aus dem Schwarzwald und kann in den allermeisten Fällen ersetzt werden. Also nur das Design des Gehäuses stammt von Braun (Rams/Lubs). Die Technik von Kundo wurde zugekauft. Also schon vor 45 Jahren war nicht alles Braun, wo Braun draufstand. Aber das kennen wir ja zwischenzeitlich zur Genüge.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Braun Phase 1
BeitragVerfasst: 18.05.2017, 21:59 
Offline
Profi
Profi
Benutzeravatar

Registriert: 08.03.2009, 21:45
Beiträge: 451
Wohnort: 77716 haslach im kinzigtal
beim letzten flohmarkt ist mir jetzt auch ein Wecker Phase 1 Typ 5941 in die hände gefallen.

daheim erst mal frust. brummt, leuchtet - aber nix dreht sich.
nach tipp von arthur hier im forum hab ich mit WD40 das alte verharzte fett entfernt.

jetzt läuft er, aber deutlich zu langsam.
dabei scheint das heikle zahnrad nach augenschein OK zu sein.
eine möglichkeit der nachjustierung der motordrehzahl hab ich bisher nicht gefunden.

faszinierdend die technische spielerei mit dem zahlen-wechsel-dich-spiel.
auf dem motor steht Kundo = Kieninger UND Obergfell St. Georgen, Germany

grüsse, werner


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit Braun Phase 1
BeitragVerfasst: 19.05.2017, 11:17 
Offline
Mitglied
Mitglied

Registriert: 23.01.2011, 20:37
Beiträge: 40
Wohnort: Tübingen
Hallo Werner,

wenn das bewusste Zahnrad nach der Reinigung in Ordnung ist, kann die Ursache der geringeren Geschwindigkeit nur noch im Motor liegen. Hier scheinen durch die Blockade des gehärteten Fetts einige Wicklung durchgebrannt zu sein. Einen Poti für die Verstellung der Geschwindigkeit gibt es nicht. Du kannst den Innenwiderstand des Motor messen, wenn Du die zwei Anschlussdrähte ablötest und dann mit einem Multimeter den Wert ermittelst. (Aber bitte nur, wenn die Uhr spannungsfrei ist). Danach können wir die Widerstandswerte vergleichen.
Meine Uhren laufen nach der Zahnradreparatur wieder sehr genau. Also sind die Motoren i.O.

Viele Grüße aus dem Südwesten
Arthur


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de