Privates Braun-Forum

Für Liebhaber und Sammler der Braun-Unterhaltungselektronik
Aktuelle Zeit: 18.10.2018, 15:12

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: T2 Displayproblem
BeitragVerfasst: 19.02.2018, 13:12 
Offline
Neuling
Neuling

Registriert: 17.09.2014, 11:26
Beiträge: 7
Hallo,
Ein Teil der Display schaltet nicht ab in "Stand-by"-Modus. Nach ziehen vom Netzstecker und wieder anschliessen, brennt nür die "Stand-by"-LED was o.k. ist (Bild 1). Erst nach einschalten und wieder ausschalten vom Gerät erscheint der Fehler (Bild 2). Nachdem ich die Platinenschrauben mit extra Scheiben versehen habe, ist es einige zeit gut gelaufen. Zeit einige Tage ist das Problem wieder da. Weiss jemand eine Lösung?
Vielen Dank.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de